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SOFTWARE DESCRIPTION 

Write the one-line introduction here. This is a single sentence describing what the software does. 
(e.g. “The ABC software version xx …”) 

Description 

This is one paragraph providing a summary description of the software. Also note if customers 
will incur additional expenses to utilize the software such as customization, training, purchasing 
a supporting program, user group fees, license fees, etc. 

Benefits and Value 

Write the Benefits and Values here. Please provide two or three bullet points highlighting the 
Benefits and Value provided by the software. (e.g.“Value and benefits provided by the ABC 
software are: …”) 

Platform Requirements 

Write the Platform Requirements here. As a minimum, list the supported Windows operating 
systems such as Windows 2000, Windows XP, and Windows Vista. 

Keywords 

List the keywords here. 
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MANDATORY SOFTWARE INSTALLATION 
INFORMATION 

Both software statements below (and their titles) need to be inserted into the Installation section 
of the software manual. 

Installation of EPRI Software at Client Site 

EPRI develops software using a number of third party software products and tools that run on 
various operating systems and server platforms. Reports from the software industry suggest there 
are known security issues with some products and systems. EPRI recommends that, if using 
EPRI software, review its use with your Information Technology (IT) department and their 
overall strategy to ensure that all recommended security updates and patches are installed as 
needed in your corporation. If you have any concerns please call the EPRI Customer Assistance 
Center (CAC) at 1-800-313-3774 (or email askepri@epri.com).  

Difficulties Accessing the Application 

If difficulties occur accessing the application after standard installation on Windows 2000, 
Windows XP, or Windows Vista, please consult IT department personnel to have proper access 
permissions setup for use. If the problem can not be resolved, please call the EPRI Customer 
Assistance Center (CAC) at 1-800-313-3774 (or email askepri@epri.com). 
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1  
FEATURES INCLUDED IN THE TEMPLATE 

The Software Manual template is comprised of the following: 

• Built in Microsoft Word Type styles. 

• Auto Text for inserting Cover, Title page, and Disclaimer information, as well as headers and 
footers. 

• Pre-set front matter sections, chapter sections, and appendix sections.  

The template is designed to facilitate and standardize software manual formatting through the 
use of Word styles. The template is a Microsoft Word template and operates on machines using 
Office 98 software or higher. 
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2  
INSTALLING THE SOFTWARE MANUAL TEMPLATE 

Save the Software Manual template file in the appropriate directory for Microsoft Word to 
recognize it as an active template. 

To Determine Where to Save the Template 

1. Open a blank Word document. 

2. From the menu bar, go to Tools >Options. 

3. In the Options window, click the File Locations tab. 

 

Figure 2-1 
Determining Where to Save the Template 

4. From the list of File types, highlight User templates. 

5. Click Modify to view the entire directory. 

6. Make a note of this directory and close any open Word windows. 

7. From the desktop, copy the Software Manual template file to said directory 
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8. Open Word and go to File > New. Software Manual Template should appear as a choice 
of templates. 
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3  
FRONT MATTER 

The front matter pages of a Software Manual consist of the following.  

• The Cover page includes the title, subtitle, and Product ID number. Also on this page the 
licensed logo, export control logo, and NQA wording appear if appropriate.  

• The Title page includes the title, subtitle, Product ID number, report type and date, the EPRI 
project manager’s name, and the EPRI address. Also the NQA/Non-NQA wording should 
appear if appropriate at the bottom of the page. 

• The Disclaimer page contains legal information, the names of the organizations that prepared 
the report, and ordering information.  

• The Acknowledgments page states the research contractor’s name, address, and principal 
investigator, as well as citation information. 

• The Software Description page provides a description of the software, including its benefits 
and value, platform requirements, and an optional screen shot illustration. 

• The Mandatory Software Installation Information page includes a description of the 
installation of EPRI software at a client site as well as IT information for issues relating to 
installation. 

• The Additional Front Matter Section page provides another section for optional information.  

• The Contents, List of Figures, and List of Tables pages provide hyperlinks to the various 
parts of the manual. 

Enter the Cover Page Information 

1. Type the correct title, subtitle, and Product ID number where indicated. 

2. Determine if the manual is a copyright, executable, or executable controlled report. If it is 
executable or executable controlled, use Auto Text to insert the appropriate logo as 
shown in Figures 3-1, 3-2, and 3-3. 

Note: See Appendix A for instructions on how to use Auto Text. 
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Figure 3-1 
Auto Text List of EPRI Cover Page Licensed and Licensed/Controlled Logos 

 

Figure 3-2 
EPRI Cover Page Licensed Logo 
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Figure 3-3 
EPRI Cover Page Licensed/Controlled Logo 

3. Determine if the manual is an NQA report. If it is, use Auto Text to insert the appropriate 
NQA logo as shown in Figure 3-4. 

 

Figure 3-4 
EPRI Cover Page NQA Logo 

4. Determine if the manual is an executable report. If it is, use Auto Text to insert the 
appropriate executable wording in the footer as shown in Figure 3-5. 

 

Figure 3-5 
EPRI Cover Page Licensed Notice 
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Enter the Title Page Information 

1. Type the correct title, subtitle, Product ID number, and Month where indicated. 

2. Determine whether the manual is an NQA, Non-NQA, or not a nuclear report. Based on 
that determination, choose the correct Auto Text entry for the Title Page footer as shown 
in Figures 3-6, 3-7, 3-8, and 3-9. 

 

Figure 3-6 
Auto Text List of EPRI Title Page NQA/Non-NQA Wording 

 

Figure 3-7 
Appropriate Wording for Non-Nuclear Reports (EPRI Title Page Auto Text Entry) 
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Figure 3-8 
Appropriate Wording for Non-NQA Reports (EPRI Title Page Nuclear Non-NQA Auto Text Entry) 

 

Figure 3-9 
Appropriate Wording for NQA Reports (EPRI Title Page Nuclear NQA Auto Text Entry) 

3. Enter the Project Manager’s first initial and last name where indicated in the footer. 

Enter the Disclaimer Page Information 

1. Use the Auto Text list to insert the appropriate disclaimer information by choosing from 
the following list. 

• EPRI Disclaimer Copyright Non-NQA 

• EPRI Disclaimer Copyright NQA 
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• EPRI Disclaimer Executable Non-NQA 

• EPRI Disclaimer Executable NQA 

• EPRI Disclaimer Copyright (not nuclear) 

• EPRI Disclaimer Executable (not nuclear) 

2. Enter the Research Contractor company name where indicated. 

Enter the Acknowledgments Page Information 

1. Enter the Research Contractor company name, address, and principal investigator where 
indicated. 

2. Enter additional acknowledgments if necessary where indicated. 

3. Use the footer to enter the appropriate citations information: title, subtitle, year, and 
Product ID number. 

Enter the Software Description Information 

Complete the Software Description page as indicated in the Software Manual template. 

Enter the Mandatory Software Installation Information 

Complete the Mandatory Software Installation Information page as indicated in the Software 
Manual template. 

Enter Additional Front Matter Section Information 

Complete the Additional Front Matter Section if necessary. 

Update the Contents, List of Figures, and List of Tables 

The Contents, List of Figures, and List of Tables have already been generated in the Software 
Manual template. Update the Contents, List of Figures, and List of Tables after the rest of the 
manual is inserted and styled. 

1. Highlight the area to update. 

2. Click the right mouse button. 

3. Choose Update Field. (see Figure 3-10) 

4. If the Update Table of Contents box appears, click Update entire table. (see Figure  
3-11) 

5. These steps should be taken separately for the Contents, List of Figures, and List of 
Tables. 



 

3-7 

 

Figure 3-10 
Update Field 

 

Figure 3-11 
Update Table of Contents Box 
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4  
CHAPTERS AND APPENDICES 

This chapter explains how to insert information from the original document to the template as 
well as how to incorporate landscape and foldout pages.  

Setting Up Chapters and Appendices 

Add Text to a Chapter and Appendix 

1. In the template, click on the form field entitled “Type Chapter Title Here.” (Or click on 
the form field entitled “APPENDIX (Heading Level 6)” to add text to the Appendix.) 

2. Type in or paste the Chapter/Appendix title. 

3. Position the cursor on the line below the title and type in or paste the appropriate text. 
Delete any instructional text already in the template. 

4. Style the text appropriately using the built in styles. See Chapter 5 for a list of the built in 
styles. 

Add a New Chapter or Appendix 

1. Insert an Odd Section Break at the end of the last chapter or appendix. 

2. Position the cursor in the new section. 

3. Style it Heading 1, Chapter Level, or Heading 6, Appendix Level, appropriately. 

4. Type a soft return (Shift + Enter) after the chapter or appendix number, and type in or 
paste the title. 

Notes: 

• View all the hidden formatting when working in the document. Go to Tools > Options > 
Formatting Marks > Select All. 

• Do not add even blank pages to the end of each chapter. The template will automatically 
account for the blank pages at the end of chapters. 

Inserting Figures into the Template 

• EPRI formatting standards do not permit wrapping text around graphics. 

• The template does not accommodate multiple qualifiers for one number. (For example, 
“Figure 1-1a,” and “Figure 1-1b”). However, a single figure may have multiple “parts” that 
are designated by a lower case letter. (See Figure 5-1) 

• Link images if the document continuously crashes, or is too unstable due to the fact that the 
images are making the file too large to manage. 

• Extract images to edit them and the original is unavailable. 
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• Under no circumstances should graphics files be linked across main directories, disk drives, 
or over networks. 

Insert a Figure 

1. From the menu bar, go to Insert>Picture>From File. 

 

Figure 4-1 
Insert Figure 

2. Select the graphic to insert and click Insert. 

3. Style the graphic as EPRI Figure. 

Inserting Tables into the Template 

Tables should be formatted as consistently as possible in any given report. Table 4-1 shows the 
most basic table set up. Note the following characteristics: 

• The table caption appears above the table in initial caps. 

• Borders are used for all the cells. 

• Column titles are styled using the EPRI Table Header style. 

• Cells are styled using the EPRI Table Text or EPRI Table Test Left styles. 

• Table is formatted as 95% Preferred width, and Centered. 
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Figure 4-2 
Table Properties 

• If a table flows to the next page, repeat header rows and type in a manual table caption. For 
example: 

Table 6-1 
EPRI Table (continued) 

Note: Do not use Word to automatically repeat the header rows when a table breaks across a 
page because it will not allow the caption to repeat. Instead, manually break the table, type the 
caption, and copy and paste the header rows at the top of the table. 
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Insert a Table 

1. From the menu bar, go to Table>Insert and choose the number of columns and rows 
desired. 

 

Figure 4-3 
Insert Table Options 

2. Select the Table Properties settings shown in Figure 4-2. 

3. Style the cells using EPRI Table Header, EPRI Table Text, and EPRI Table Text Left 
accordingly. 

Table 4-1 
Sample Table 

Table Head Table Head 

Table Text Left Table Text 

Table Text Left Table Text 

Table Text Left Table Text 

Note: The template does not accommodate multiple qualifiers for one number (for example, 
Table 1-1a, and Table 1-1b). 
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Inserting Equations into the Template 

EPRI prefers equations to be formatted as shown: 

CBA =×  Equation 4-1 

Insert an Equation 

1. Place the cursor in the position to insert the equation. 

2. Go to Insert > Object > Microsoft Equation 3.0. Equation Editor will create an equation 
field and open the equation toolbar. 

3. Type in the equation. 

Inserting Captions 

Insert a Figure or Table Caption in a Chapter or Appendix 

Note: A figure caption should appear below the figure. A table caption should appear above the 
table. 

1. From the menu bar, go to Insert>Reference>Caption. 

2. Select Figure or Table from the Label section of the Caption box. There should be two 
choices for each: 

• Select the first Figure or Table option if working in a chapter. 

• Select the second Figure or Table option if working in an Appendix. 

 

Figure 4-4 
Caption Options 
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3. Click OK. 

4. Position the cursor after the caption and enter a soft return.  

5. Type in or paste the caption text. Use initial caps consistently throughout the document. 

Figure 4-5 
Sample Figure Caption 

Note: For Appendix captions, manually remove the extra space between the label (Figure, 
Caption, or Equation) and number. 

Insert an Equation Number 

1. Position the cursor after the equation (make sure the equation is on its own line) and press 
Tab. 

2. From the menu bar, go to Insert>Reference>Caption. 

3. Choose Equation from the Label section of the Caption box. There should be two 
choices: 

• Select the first Equation option if working in a chapter. 

• Select the second Equation option if working in an Appendix. 

4. Click OK. 

Note: If the equation was not created with Equation Editor or Mathtype, it will change to 
Helvetica Bold. 

Insert a Caption in the Front Matter 

To insert a front matter caption, manually type “Figure,” the appropriate number (Figure 1, 
Figure 2, Figure 3, etc.), a soft return, and the appropriate caption. Then, select this text and style 
it using the Caption, Figure and Table style. Figures and tables in the front matter are not listed 
in the List of Figures and List of Tables.  

Inserting Different Types of Pages 

There are times when a manual will have landscape or foldout pages. To insert these pages, use 
“Next page” section breaks, then manually correct the page numbers if necessary. The following 
procedures explain how to insert these types of pages. 
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Insert Landscape Pages 

1. Insert a “Next page” section break at the appropriate place. Select Insert>Break. 

2. In the Break box, select Next page under Section break types. 

 

Figure 4-6 
Section Break Box 

3. From the menu bar, go to File > Page Setup. 

• Click the Layout tab. 

• Check that the Section Start box is set to New Page. 

• Click the Margins tab and select Landscape. 

• Click OK. 
4. From the menu bar, go to Insert > Page Numbers > Format. 

5. Select Continue from previous section. 

6. Insert the Figure or Table that should appear on the landscape page. 

7. Insert a “Next page” section break. 

8. From the menu bar, go to File > Page Setup. 

• Click the Layout tab. 

• Check that the Section Start box is set to New Page. 

• Click the Margin tab and select Portrait. 

• Click OK. 

9. Continue inserting text into the report. 

10. When beginning the next chapter, adjust Page number format to read Start at 1. 
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Insert Foldout Pages 

Use the same steps as for inserting landscape pages, but select Tabloid (11”x17”) in the Paper 
section of File > Page Setup. 

Note: Foldouts must start on an odd page. They must be followed by an odd page break even if it 
means leaving the opposite side of the foldout blank. 

Closing Documents 

When closing a document, Word may ask to save changes to the template. Click No. 
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5  
FORMATTING SPECIFICATIONS AND STYLES 

Required Fonts 

For consistency, only the PostScript fonts Helvetica and Times should be used in the template. 
These fonts are available with any standard PostScript printer. On rare occasions additional fonts 
will be needed to accommodate mathematical symbols and other nonstandard characters. Times 
does not support many Times New Roman symbols and these symbols may drop out when a 
report is copied into the template. Symbol PS is the preferred choice for these situations. 
TrueType fonts do not PostScript and therefore will not enable EPRI to accurately print the 
reports in a commercial printing environment. 

Formatting Specifications 

Page size: 8.5” x 11” or 11” x 17” 

Margins: 1 inch on all edges 

Fonts: Helvetica and Times PostScript fonts (see above) 

Headers and Footers:  

• Header from edge of paper: 0.5” 

• Footer from edge of paper: 0.5” 

Formatting Figures 

All figures should be in line with text and should also be single picture objects. They should not 
be pictures with text free floating text boxes over them. 

To Make a Floating Figure in Line with Text 

1. Right click on the figure and select Format Picture. 

2. On the Layout tab, select In line with text and click OK. 

To Change a Figure with Free Floating Components into a Single Picture 

1. Select all of the components of the figure. For example, the figure may consist of a 
photograph (inserted TIFF file) with text boxes and drawing objects (arrows) floating 
above or around it. 

Free floating and in line components cannot be selected at the same time. Change in line 
components to free floating in order to select them. Be careful not to disturb the order of 
the objects when doing this. 
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2. Go to Edit > Cut. 

3. Go to Edit > Paste Special and choose Picture (Windows Metafile). Check the 
consolidated image to make sure that all of the components are placed correctly. 

4. Change the floating picture to inline if necessary. 

Apply the EPRI Figure style to the figure to ensure consistent spacing and centered orientation. 
The figure caption appears below the image. The caption contains the word “Figure,” a 
chapter/appendix label, and the sequence number. The figure title appears directly beneath the 
figure number (use initial caps). The template does not accommodate multiple qualifiers for one 
number (for example, Figure 1-1a, Figure 1-1b, etc.). However, a single figure may have 
multiple “parts” that are designated by a lower case letter such as in Figure 5-1 below. 

    

 a) b) 

Figure 5-1 
Sample Figure 

Formatting Tables 

The most important aspect when formatting tables is consistency throughout the report. Table  
5-1 shows an example of the preferred EPRI table format. 

Table 5-1 
EPRI Sample Table 

EPRI Table Header EPRI Table Header 

EPRI Table Text Left EPRI Table Text 

EPRI Table Text Left EPRI Table Text 

 
Follow these preferred guidelines: 

• Column headings: 

• Use EPRI Table Header style. 

• Use a centered vertical cell alignment. 

• Remove any unnecessary shading elements. The only necessary shading elements are 
those that convey meaning, such as when a shaded cell indicates something special. 
Headers rows should not be shaded. 
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• Use borders consistently. 

• For multiple-page tables: 

• Do not allow rows to break across page. 

• Break the table at the last complete row that will fit on the page. 

• Repeat the table caption with “(continued)” after title. Enter this new caption manually. 

• Manually repeat the header row at the top of the table. 

Note: Always use initial caps for figure captions, table captions, equation captions (if present), 
chapter titles, and all heading levels. 

Built in Template Styles 

Table 5-2 
Template Styles 

Style Name Font Size Indents/Tabs Line 
Spacing 

Space 
Before 

Space 
After 

Just. Other 

AboutEPRI Helvetica 9 pt None 14 pt 6 pt 9 pt Just.  

Body Text Times 12 pt None Single 6 pt 6 pt Left  

Bullets Times 12 pt Hanging .25” Single 0 pt 4 pt Left Bullet 

Caption, 
Figure and 
Table 

Helvetica 
Bold 

10 pt 6.5” Rt indent Single 6 pt 9 pt Left  

Copyright Helvetica 7 pt None 9 pt 6 pt 9 pt Left  

Cover 
Subtitle 

Helvetica 14 pt None Single 12 pt 3 pt Cntr.  

Cover Title Helvetica 
Bold 

18 pt None Single 64 pt 6 pt Cntr.  

EPRI 
Address 

Helvetica 7 pt None Single 0 pt 0 pt Cntr.  

EPRI 
Copyright 
Text 

Helvetica 9 pt .39” Left 
indent;  
.39” Rt indent 

Single 4 pt 4 pt Just.  

EPRI 
Copyright 
Title 

Helvetica 
Bold 

12 pt .39” Left 
indent;  
.39” Rt indent 

Single 6 pt 4 pt Just. All Caps 

EPRI 
Disclaimer 

Helvetica 9 pt .39” Left 
indent; .39” 
Rt. indent 

Single 4 pt 4 pt Just. All Caps 
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Table 5-2 (continued) 
Template Styles 

Style Name Font Size Indents/Tabs Line 
Spacing 

Space 
Before 

Space 
After 

Just. Other 

EPRI 
Disclaimer 
Insert 

Helvetica 
Bold 

9 pt .39” Left 
indent;  
.39” Rt. 
indent 

Single 4 pt 4 pt Left  

EPRI 
Disclaimer 
Title 

Helvetica 
Bold 

12 pt .39” Left 
indent;  
.39” Rt. 
indent 

Single 7 pt 4 pt Just. All Caps 

EPRI 
Executable 
Box 

Helvetica 10 pt .5 Left indent; 
.69 Rt. indent
Hanging .5” 

12 pt 0 pt 0 pt Left ¾” 
Border 

EPRI Figure Times 12 pt None Single 14 pt 7 pt Cntr.  

EPRI 
License 
Header 

Times 
Bold 

10 pt None Single 0 pt 0 pt Cntr.  

EPRI 
Subheadings 

Helvetica 
Bold 

12 pt None Single 7 pt 7 pt Left Keep 
with next 

EPRI Table 
Header 

Helvetica 
Bold 

10 pt None Single 4 pt 4 pt Cntr.  

EPRI Table 
Text 

Helvetica 10 pt None Single 4 pt 4 pt Cntr. EPRI 
Table 
Text 

EPRI Table 
Text Left 

Helvetica 10 pt None Single 4 pt 4 pt Left  

Export 
Control Body 

Helvetica 9 pt .02” Left 
indent;  
.1” Rt. indent 

12 pt 0 pt 0 pt Just.  

Export 
Control 
Heading 

Helvetica 
Bold 

9 pt .1: Rt. indent 12 pt 6 pt 6 pt Just.  

Heading 1, 
Chapter 

Helvetica 
Bold 

18 pt None Single 12 pt 7pt Left All caps, 
auto 
number 

Heading 2 Helvetica 
Bold 

12 pt None Single 12 pt 6 pt Left Keep 
with next 

Heading 3 Helvetica 
Bold Italic 

12 pt None Single 6 pt 6 pt Left Keep 
with next 

Heading 4 Helvetica 12 pt None Single 6 pt 6 pt Left Keep 
with next 

Heading 5 Helvetica 
Italic 

11 pt None Single 12 pt 3 pt Left Keep 
with next 
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Table 5-2 (continued) 
Template Styles 

Style Name Font Size Indents/Tabs Line 
Spacing 

Space 
Before 

Space 
After 

Just. Other 

Heading 6, 
Appendix 

Helvetica 
Bold 

18 pt None Single 12 pt 7pt Left All caps, 
auto 
number 
w/letters 

Heading 7 Helvetica 
Bold 

12 pt None Single 12 pt 6 pt Left Keep 
with next 

Heading 8 Helvetica 
Bold Italic 

12 pt None Single 6 pt 6 pt Left Keep 
with next 

Heading 9 Helvetica 12 pt None Single 6 pt 6 pt Left Keep 
with next 

Numbered 
List 

Times 12 pt .25” Left 
indent; 
Hanging .25” 

.5” Left tab 

Single 0 pt 4 pt Left Auto 
number 

Page 
Number 

Helvetica 10 pt None Single 0 pt 0 pt Cntr.  

Product ID# Helvetica 
Bold 

12 pt None Single 12 pt 3 pt Cntr.  

Section Title 
Only 

Helvetica 
Bold 

18 pt None Single 12 pt 7 pt Cntr.  

Subtitle Helvetica 
Italic 

12 pt None Single 3 pt 12 pt Cntr.  

Table of 
Figures 

Helvetica 11 pt .25” Rt. 
indent;  
6.5” Rt. tab 
with leader 2 

Single 0 pt 0 pt Left  

Title Helvetica 
Bold 

18 pt None Single 12 pt 12 pt Cntr.  

Title Page 
Text 

Helvetica 12 pt None Single 3 pt 6 pt Cntr.  

TOC 1 Helvetica 
Bold 

11 pt .25” Rt. 
indent;  
6.5”Rt. tab 
with leader 2 

Single 6 pt 3 pt Left  

TOC 2 Helvetica 11 pt .25” Rt. 
indent;  
6.5”Rt. tab 
with leader 2 

Single 0 pt 3 pt Left  

TOC 3 Helvetica 11 pt .25” Rt. 
indent;  
6.5”Rt. tab 
with leader 2 

Single 0 pt 3 pt Left  





 

A-1 

A  
USING AUTO TEXT 

How to Insert an AutoText Entry 

To insert an AutoText entry, go to Insert > AutoText or use the Auto Text button on the toolbar. 

 

Figure   A-1 
Auto Text from Insert Menu 

 

Figure   A-2 
Auto Text Button on Toolbar 

Saved AutoText Entries 

AutoText entries are saved in Word templates (*.dot files). They cannot be saved in non-
template documents (*.doc files). If the appropriate Auto Text entries do not appear in the 
document, check to make sure Auto Text is pointing to EPRI Software Manual.dot. If EPRI 



 

A-2 

Software Manual.dot is not one of the selections, check to make sure the template being used is 
the Software Manual template. 

 

Figure   A-3 
Auto Text Template Finder 
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B  
REFERENCES AND BIBLIOGRAPHIES 

References 

A list of references, either at the end of each report section or in a separate section at the end of 
the report, is preferred to a bibliography. In proceedings, references are presented at the end of 
each technical paper. Number each entry using a number followed by a period.  

Reference citations may occur anywhere in a sentence. The citation precedes all punctuation 
except dashes. Indicate the citation using a bracketed number: [1]. 

Entries in reference lists are single-spaced, with one line of space between entries. Numbered 
references should correspond to text citations. The following examples indicate EPRI’s style 
preferences: 

1. U.S. Department of Commerce. Bureau of the Census. Statistical Abstract of the United 
States, 1990. 110th ed. Government Printing Office, Washington, D.C. 1977. [government 
publication] 

2. Robert Jastrow, William Nirenberg, and Frederick Seitz. Scientific Perspectives in the 
Greenhouse Problem. Marshall Press, Ottawa, IL 1990, pp. 71–98. [book] 

3. “The Push for Advanced Batteries.” Customer Systems Division Report, EPRI Journal, 
April/May 1991, p. 36. [magazine article] 

4. Feedwater Heater Survey. EPRI, Palo Alto, CA: 1991. G57417. [report] 

5. B. S. Phull, T. S. Lee, N. H. Martin, and B. C. Syrett, “Corrosion Inhibitors for FGD 
Systems,” Paper No. 252, presented at the NACE Annual Conference CORROSION 187, 
San Francisco, CA (March 1987). [conference paper] 

6. B. S. Phull, T. S. Lee, N. H. Martin, and B. C. Syrett, “Corrosion Inhibitors for FGD 
Systems,” Materials Performance. Vol. 27, No. 2, p. 12 (1988). [scientific journal] 

Bibliography 

A bibliography provides the reader with a general reading list of related materials. It is a separate 
section at the end of the report and takes a first-level head. Bibliography entries are not 
numbered, but listed alphabetically by author.  

Entries in the bibliography are listed alphabetically by author and single-spaced, with one line of 
space between entries. Examples are shown below. 

Buringh, P. “Organic Carbon in Soils of the World.” The Role of Terrestrial Vegetation in the 
Global Carbon Cycle. New York: Wiley, 1984. 

Schwartz, Peter. The Art of the Long View. New York: Doubleday, 1991. 
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Glossaries and Indexes 

Glossaries and indexes are optional. 

Glossaries 

A glossary is a useful tool in a publication containing unfamiliar terms. Words to be defined 
should be arranged in alphabetical order, each on a separate line and followed by its definition. 
Examples are shown below: 

acid-free paper. Paper having a pH of 7, or close to 7. 

adhesive binding. A method of binding that employs glue instead of stitching to hold the pages 
together. 

alteration. A change from the manuscript copy introduced in proof. 

Indexes 

An index consists of entries that include a heading, locators (page numbers), subentries, and 
cross-references as needed. The heading of an index entry is normally a noun or noun phrase. 
The first word of a heading is normally capitalized only if capitalized in the text. Examples are 
shown below: 

agricultural collectivization, 143-46, 198 

Aron, Raymond, 312-14 

Bloomsbury group, 269 

capitalism, American commitment to, 383 

cold war, 396-437 



 

C-1 

C  
TROUBLESHOOTING 

Attaching the EPRI Template 

Do not attach the template to an existing non-template file. Instead, copy and paste data into an 
empty Technical Update template document. 

Captions 

• When first inserting an automatically numbered caption, the system may not be set up 
correctly to show the section number and the figure/table number. To fix this, go to Insert > 
Reference > Caption from the Word Menu bar, click Numbering, click Include Chapter 
number, and click OK.  

 

Figure  C-1 
Caption Numbering 

• When inserting a front matter caption, manually type “Figure,” the appropriate number, soft 
return, and manually type the appropriate caption. Then highlight the text and style it using 
the Caption, Figure and Table style. 

Closing Documents 

When closing a document, Word might ask to save changes to the template, click No. 

Section Breaks 

Make sure to insert Odd Page Section Breaks between each section. If an Even Section Break or 
a Page Break has been used, the sections could all revert to Section 1. To remedy this, replace 
the existing incorrect break with an Odd Page Section Break and change the numbering of 
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Heading 1 in the first section where the numbering is incorrect. This should influence the 
sections that follow. If not, change the numbering in all of the remaining sections. Remember to 
update figures and tables appropriately. 

Numbered Lists 

• Word often interferes with numbered list information. To start the list at 1, highlight the 
numbered list and right click. Choose Bullets and Numbering. Click Restart Numbering. 
If this does not work, right click the list, and click Customize. In the Start At box, input the 
correct number to start the list. If the font is affected, right click Font to check that it has the 
correct style. 

• If styling a heading or subheading with a number at the beginning of the line of text, 
highlight the whole line of text. To do this, put the cursor on the left side of the line and when 
it turns to an arrow, click the left mouse button. Otherwise, Word views it as a numbered list 
and does not style it correctly. 

TOC/Lists 

In the TOC, LOF, and LOT please delete the space between the section notations and the 
appendix notations making the list continuous. 
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