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Software Description
Write the one-line introduction here. This is a single sentence describing what the software does. (e.g. “The ABC software version xx …”)
Description

This is one paragraph providing a summary description of the software. Also note if customers will incur additional expenses to utilize the software such as customization, training, purchasing a supporting program, user group fees, license fees, etc.
Benefits and Value

Write the Benefits and Values here. Please provide two or three bullet points highlighting the Benefits and Value provided by the software. (e.g.“Value and benefits provided by the ABC software are: …”)
Platform Requirements

Write the Platform Requirements here. As a minimum, list the supported Windows operating systems such as Windows XP, Windows Vista and Windows 7.
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List the keywords here.

Additional Front Matter Section(s)
To create additional Front Matter sections such as this, place the cursor to the left of the paragraph mark at the beginning of the previous Section Break format marker, select Insert Break, choose Section Break Types Odd Page.

Type the desired Front Matter Section Title and hit Return twice. Highlight the Front Matter Section Title and apply Section Title Only style.

Place the cursor to the left of the second paragraph mark, begin typing text, and then apply Body Text style to the text.

Subheading (apply EPRI Subheadings style)

Any subheadings created in Front Matter Sections (other than the Product Description/Report Summary) must be styled with EPRI Subheadings Style.

To delete this section, highlight the Section Title through and including the section break below and hit the Delete key.

If the report contains a Product Description or Report Summary, place it here, followed by any other appropriate Front Matter material such as a glossary.

Contents

1-11 Instructions for Adding and Styling Text and Figures

Insert a Figure
1-1
Insert a Table
1-2
Insert an Equation
1-3
Insert a Figure or Table Caption in a Chapter or Appendix
1-3
Insert an Equation Number
1-4
Add a New Chapter or Appendix
1-4
Sample Heading 3
1-5
2 References and Bibliographies
2-1
References
2-1
Bibliography
2-1
Glossaries and Indexes
2-2
Glossaries
2-2
Indexes
2-2
A APPENDIX (Heading Level 6)
A-1
Differences between Sections and Appendices (Heading Level 7)
A-1
Heading, Level 8
A-1


List of Figures

(Optional)

1-1Figure 1‑1 Insert Figure

Figure 1‑2 Insert Table Options
1-2
Figure 1‑3 Table Properties
1-2
Figure 1‑4 Caption Options
1-4
Figure 1‑5 Sample Figure Caption
1-4

Figure A‑1 Example of a Figure with a Caption
A-1


List of Tables

(Optional)

1-3Table 1‑1 Sample Table



 TOC \c "Table " 
Table A‑1 Example of a Table with Caption
A-1


Mandatory Software installation Information

Both software statements below (and their titles) need to be inserted into the Installation section of the software manual.

Installation of EPRI Software at Client Site

EPRI develops software using a number of third party software products and tools that run on various operating systems and server platforms. Reports from the software industry suggest there are known security issues with some products and systems. EPRI recommends that, if you are using EPRI software, you review its use with your Information Technology (IT) department and their overall strategy to ensure that all recommended security updates and patches are installed as needed in your corporation. If you have any concerns please call the EPRI Customer Assistance Center (CAC) at 1-800-313-3774 (or email askepri@epri.com). 

If you experience difficulties accessing the application
If you experience difficulties accessing the application after standard installation on Windows XP, Windows Vista and Windows 7, please consult your IT department personnel to have proper access permissions setup for your use. If the problem can not be resolved, please call the EPRI Customer Assistance Center (CAC) at 1-800-313-3774 (or email askepri@epri.com).
1 
Instructions for Adding and Styling Text and Figures
Type the text here. Apply Body Text style. Paragraph spacing is built into all EPRI styles, so there is no need to press return more than once to go from paragraph to paragraph or paragraph to heading.

Insert a Figure

1. From the menu bar, go to Insert>Picture>From File.

[image: image1.png]Insert | Format

Toos Teble Window el

CHISBBISI-CRPEIREE T 0% - @ mre |
2@y 2 ala oo o= @Y ulisE
| C:\Documents and Settings\pctid02\Desktop EPRI WorkTemplate: !

Bresk..
Symbol...

Reference »

Picture @ geat.

. ol

2. BZU

R R R
CEmEEE TR Jum delore eu feugial nulla fcilisis al vero eros et accumsan et
praesent luptatum zzeil delenit augue duis dolore te fugait nulla
amel. consectetuer adipiseing elit, sed diam nonummy pibh
plore magna aliquam. exat velutpat. Ut wisi enim ad minim yeniam.
al Rt sl

& B & Yk
=

chart
et
o List (Bulleted)

Lorem ipsum dolor sit amet. consectetuer adipiscing elit. sed diam. nonummy nibh evismod
tincidunt ut laoreet dolore magna aliguam, erat volutpall

Insertappropriate Auto Text License Entry. Iflicense is copyright, please delete .

Draw~ I3 | Autoshapes- \ N 1O & 4l €1

do-L-A-==zad]

“Type a question for help

Body Text
selectal | [ New Stye.
Pick formatting to apply
Clear Formatting B
[Basic Paragraph] l
AboUEPRI l
Body Text 1
* Bulkets l
Caption.Figure and Table l
Conyran l
Cover Subtitle "
Cover Title .
Default Paragraph Font 2
[y, l
EPRI Copyright Text 1
EPRICOPYRIGHT TITLE #
EPRI DISCLAIMER L
Show: [Avalabie stles E

Page 2

Bstar] | € @2 = @ &[0 O D | @rorcesmye.

Sec 12

2/

A7

6 Gl | ReC WK BT OR| GX
@SS .. | O] inbox -Mao... | £ Tenplate | ] Template,Us.





Figure 1‑1
Insert Figure

2. Select the graphic to insert and click Insert.

3. Style the graphic as EPRI Figure.

Insert a Table

4. From the menu bar, go to Table>Insert and choose the number of columns and rows desired.
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Figure 1‑2
Insert Table Options
5. Select the following Table Properties settings.
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Figure 1‑3
Table Properties
6. Style the cells using EPRI Table Header, EPRI Table Text, and EPRI Table Text Left accordingly.
Table 1‑1
Sample Table

	Table Head
	Table Head

	Table Text Left
	Table Text

	Table Text Left
	Table Text

	Table Text Left
	Table Text


Note: The template does not accommodate multiple qualifiers for one number (for example, Table 1-1a, and Table 1-1b).
Insert an Equation

7. Place the cursor in the position to insert the equation.

8. Go to Insert > Object > Microsoft Equation 3.0. Equation Editor will create an equation field and open the equation toolbar.

9. Type in the equation.

EPRI prefers equations to be formatted as shown:
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Equation 1‑1
Insert a Figure or Table Caption in a Chapter or Appendix

Note: A figure caption should appear below the figure. A table caption should appear above the table.
10. From the menu bar, go to Insert>Reference>Caption.

11. Select Figure or Table from the Label section of the Caption box. There should be two choices for each:
· Select the first Figure or Table option if working in a chapter.

· Select the second Figure or Table option if working in an Appendix.
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Figure 1‑4
Caption Options
12. Click OK.

13. Position the cursor after the caption and enter a soft return. 

14. Type in or paste the caption text. Use initial caps consistently throughout the document.

Figure 1‑5
Sample Figure Caption

Note: For Appendix captions, manually remove the extra space between the label (Figure, Caption, or Equation) and number.

Insert an Equation Number

15. Position the cursor after the equation (make sure the equation is on its own line) and press Tab.

16. From the menu bar, go to Insert>Reference>Caption.

17. Choose Equation from the Label section of the Caption box. There should be two choices:

· Select the first Equation option if working in a chapter.

· Select the second Equation option if working in an Appendix.

18. Click OK.

Note: If the equation was not created with Equation Editor or Mathtype, it will change to Helvetica Bold.
Add a New Chapter or Appendix

19. Insert an Odd Section Break at the end of the last chapter or appendix.

20. Position the cursor in the new section.

21. Style it Heading 1, Chapter Level, or Heading 6, Appendix Level, appropriately.

22. Type a soft return (Shift + Enter) after the chapter or appendix number, and type in or paste the title.

Notes:

· Do not copy Paragraph or Section Breaks from the original file supplied by the PM/Research Contractor. Copying these portions sometimes corrupts the file and causes irreversible damage.

· To view all the hidden formatting when working in the document go to Tools > Options > Formatting Marks > Select All.

· Do not add even blank pages to the end of each chapter. The template will automatically account for the blank pages at the end of chapters.

Sample Heading 3

This is an example of Body Text. The font is Times. The size is 12 point. This is an example only.
Sample Heading 4

This is an example of Body Text. The font is Times. The size is 12 point. This is an example only.
Sample Heading 5

This is an example of Body Text. The font is Times. The size is 12 point. This is an example only.
2 
References and Bibliographies
References

A list of references, either at the end of each report section or in a separate section at the end of the report, is preferred to a bibliography. In proceedings, references are presented at the end of each technical paper. Number each entry using a number followed by a period. 

Reference citations may occur anywhere in a sentence. The citation precedes all punctuation except dashes. Indicate the citation using a bracketed number: [1].
Entries in reference lists are single-spaced, with one line of space between entries. Numbered references should correspond to text citations. The following examples indicate EPRI’s style preferences:

23. U.S. Department of Commerce. Bureau of the Census. Statistical Abstract of the United States, 1990. 110th ed. Government Printing Office, Washington, D.C. 1977. [government publication]
24. Robert Jastrow, William Nirenberg, and Frederick Seitz. Scientific Perspectives in the Greenhouse Problem. Marshall Press, Ottawa, IL 1990, pp. 71–98. [book]
25. “The Push for Advanced Batteries.” Customer Systems Division Report, EPRI Journal, April/May 1991, p. 36. [magazine article]
26. Feedwater Heater Survey. EPRI, Palo Alto, CA: 1991. G57417. [report]
27. B. S. Phull, T. S. Lee, N. H. Martin, and B. C. Syrett, “Corrosion Inhibitors for FGD Systems,” Paper No. 252, presented at the NACE Annual Conference CORROSION 187, San Francisco, CA (March 1987). [conference paper]
28. B. S. Phull, T. S. Lee, N. H. Martin, and B. C. Syrett, “Corrosion Inhibitors for FGD Systems,” Materials Performance. Vol. 27, No. 2, p. 12 (1988). [scientific journal]
Bibliography

A bibliography provides the reader with a general reading list of related materials. It is a separate section at the end of the report and takes a first-level head. Bibliography entries are not numbered, but listed alphabetically by author. 
Entries in the bibliography are listed alphabetically by author and single-spaced, with one line of space between entries. Examples are shown below.

Buringh, P. “Organic Carbon in Soils of the World.” The Role of Terrestrial Vegetation in the Global Carbon Cycle. New York: Wiley, 1984.

Schwartz, Peter. The Art of the Long View. New York: Doubleday, 1991.

Glossaries and Indexes
Glossaries and indexes are optional.

Glossaries

A glossary is a useful tool in a publication containing unfamiliar terms. Words to be defined should be arranged in alphabetical order, each on a separate line and followed by its definition. Examples are shown below:

acid-free paper. Paper having a pH of 7, or close to 7.

adhesive binding. A method of binding that employs glue instead of stitching to hold the pages together.

alteration. A change from the manuscript copy introduced in proof.

Indexes

An index consists of entries that include a heading, locators (page numbers), subentries, and cross-references as needed. The heading of an index entry is normally a noun or noun phrase. The first word of a heading is normally capitalized only if capitalized in the text. Examples are shown below:

agricultural collectivization, 143-46, 198

Aron, Raymond, 312-14

Bloomsbury group, 269

capitalism, American commitment to, 383

cold war, 396-437

A 
APPENDIX (Heading Level 6)
Differences between Sections and Appendices (Heading Level 7)

The headings in appendices begin with Heading 6. In order for the Appendix to show the correct page number the chapter heading style must be set at Heading 6. The rest of the headings will continue as in the examples below. Do not attempt to change a chapter heading to read as an appendix heading. The page numbers will not match. 
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Figure A‑1
Example of a Figure with a Caption

Heading, Level 8
This is an example of Body Text. The font is Times. The size is 12 point. This is an example only.
Table A‑1
Appendix Table
	Column Heading 1
	Column Heading 2

	This is an example of EPRI Table Text. The font is Helvetica. The size is 10 point. This is an example only.
	This is an example of EPRI Table Text. The font is Helvetica. The size is 10 point. This is an example only.

	This is an example of EPRI Table Text. The font is Helvetica. The size is 10 point. This is an example only.
	This is an example of EPRI Table Text. The font is Helvetica. The size is 10 point. This is an example only.



	The Electric Power Research Institute Inc., (EPRI, www.epri.com) conducts research and development relating to the generation, delivery and use of electricity for the benefit of the public. An independent, nonprofit organization, EPRI brings together its scientists and engineers as well as experts from academia and industry to help address challenges in electricity, including reliability, efficiency, health, safety and the environment. EPRI also provides technology, policy and economic analyses to drive long-range research and development planning, and supports research in emerging technologies. EPRI’s members represent more than 90 percent of the electricity generated and delivered in the United States, and international participation extends to 40 countries. EPRI’s principal offices and laboratories are located in Palo Alto, Calif.; Charlotte, N.C.; Knoxville, Tenn.; and Lenox, Mass.
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